Topic: Rails console error

Hi im new in rails and when i try to run rails console i get the following error

/home/user/.gem/ruby/1.9.1/gems/activesupport-3.2.9/lib/active_support/dependencies.rb:251:in `require': cannot load such file -- minitest/unit (LoadError)