Topic: Problems running Rake commands for a newbie

I'm a newbie and need some help getting my rake commands to work.  When I try and run a rake db:migrate command I get the following error message:

WARNING: 'require

Re: Problems running Rake commands for a newbie

Did your post get cut off?

Remember to edit your topic title and add "[SOLVED]" if your question has been answered!

Follow me!