Topic: punchblock Install

Hi All,

  Iam a newbie here. I was installing punchblock-1.4.1.gem using 'gem install --local'. It is showing ruby_ami and ruby_fs needs to be installed. But it is listed in 'gem  list'. I would really appreciate if anyone could take a look at this. I always prefer offline installation.

Thank you
arun

Re: punchblock Install

Hi All,

  Iam sorry to bother you. Its working fine with punchblock-1.4.0.gem.


Thanks All